rispost Adobe предлагает пользователям установить уязвимую версию Adobe Reader

июля 21st, 2009

На сайте компании в качестве последней версии Adobe Reader предлагается скачать уязвимую версию приложения.

На этот факт обратила внимание Secunia, после того, как пользователи сканера уязвимостей Secunia PSI начали жаловаться на то, что сканер находит уязвимости в Adobe Reader, который был скачан с официального сайта и должен содержать все исправления. На самом деле, на систему устанавливается уязвимая версия Adobe Reader 9.1.0, которая содержит множественные уязвимости.

SecurityLab рекомендует сразу после установки приложения установить исправления с помощью мастера обновлений.

www.securitylab.ru

Нет комментариев

No comments yet.

RSS feed for comments on this post.

Sorry, the comment form is closed at this time.

При наполнении сайта использована информация из открытых источников. Владелец сайта не несет ответственности за недостоверную и заведомо ложную информацию размещенную на страницах сайта. При использовании информации опубликованной на нашем сайте, ссылка обязательна.
Реклама на сайте: